<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="en-GB"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="en-GB"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="en-GB"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="en-GB"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="en-GB"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-snippet:-1, max-image-preview:large">
<meta name="geo.region" content="GB-LDN" />
<meta name="geo.placename" content="London" />

<link rel="preload" href="/blog/wp-content/themes/responsive-child/style.css" as="style">
<link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script">
<link rel="preload" href="/blog/wp-content/themes/responsive/core/js/responsive-modernizr.min.js" as="script">

<link media="all" href="https://www.ianvisits.co.uk/blog/wp-content/cache/autoptimize/css/autoptimize_2115e89c68b74704ea07dccd47f07e89.css" rel="stylesheet" /><title>HS2 wins court case over Euston tunnels design &#8211; ianVisits &#8211; London news and events</title>
<link rel="amphtml" href="https://www.ianvisits.co.uk/blog/2020/06/05/hs2-wins-court-case-over-euston-tunnels-design/amp/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed:%20cellular-news/LmiX%20(ianVisits)" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="ianVisits - London news and events &raquo; Feed" href="https://www.ianvisits.co.uk/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="ianVisits - London news and events &raquo; Comments Feed" href="https://www.ianvisits.co.uk/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ianVisits - London news and events &raquo; HS2 wins court case over Euston tunnels design Comments Feed" href="https://www.ianvisits.co.uk/blog/2020/06/05/hs2-wins-court-case-over-euston-tunnels-design/feed/" />






<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" async type="text/javascript"></script>

<link rel='https://api.w.org/' href='https://www.ianvisits.co.uk/blog/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ianvisits.co.uk/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid-19 themed playing cards released for charity' href='https://www.ianvisits.co.uk/blog/2020/06/05/covid-19-themed-playing-cards-released-for-charity/' />

<link rel="canonical" href="https://www.ianvisits.co.uk/blog/2020/06/05/hs2-wins-court-case-over-euston-tunnels-design/" />
<link rel="alternate" type="application/json+oembed" href="https://www.ianvisits.co.uk/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ianvisits.co.uk%2Fblog%2F2020%2F06%2F05%2Fhs2-wins-court-case-over-euston-tunnels-design%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ianvisits.co.uk/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ianvisits.co.uk%2Fblog%2F2020%2F06%2F05%2Fhs2-wins-court-case-over-euston-tunnels-design%2F&#038;format=xml" />
<!-- We need this for debugging -->
<!-- Responsive 9.16.2 -->
<!-- responsive child 1.0.0 -->

<!-- Facebook Opengraph -->


<meta name="description" content="HS2 has won a court case which threatened to seriously alter their plans to dig train tunnels to Euston station.">
<meta property="og:url" content="https://www.ianvisits.co.uk/blog/2020/06/05/hs2-wins-court-case-over-euston-tunnels-design/" />
<meta property="og:type" content="website" />
<meta property="og:title" content="HS2 wins court case over Euston tunnels design" />
<meta property="og:description" content="HS2 has won a court case which threatened to seriously alter their plans to dig train tunnels to Euston station."/>
<meta property="og:image" content="https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1.jpg" />
<meta property="og:image:alt" content="HS2 wins court case over Euston tunnels design" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1.jpg" />
<meta name="twitter:image:alt" content="HS2 wins court case over Euston tunnels design" />
<meta name="twitter:description" content="HS2 has won a court case which threatened to seriously alter their plans to dig train tunnels to Euston station." />

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56476-3', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<style type="text/css">

@media screen and (max-width: 650px) { 
#menu-main-menu { display:none; }

}
</style>

</head>

<body class="post-template-default single single-post postid-37378 single-format-standard default-layout">

<div id="container" class="hfeed">

<div class="skip-container cf">
	
<a class="skip-link screen-reader-text focusable" href="#content">&darr; Skip to Main Content</a>

</div><!-- .skip-container -->
<div id="header_section">
<div id="header-new" role="banner">


<div class="websitelogo"><a href="https://www.ianvisits.co.uk">
<picture>
  <source srcset="data:image/webp;base64,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" type="image/webp">
  <source srcset="/images/logo-300px.png" type="image/png"> 
  <noscript><img src="/images/logo-300px.png" alt="IanVisits Logo"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/images/logo-300px.png" alt="IanVisits Logo">
</picture>
</a></div>

<div class="main-nav"><div id="responsive_current_menu_item">&nbsp;</div>

<ul id="menu-main-menu" class="menu" style="background-color: #f5f5f5; background-image:none;">			
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="/calendar/">What's on in London</a>
	<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/">London Today</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/tomorrow/">London Tomorrow</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/weekend.php">London this Weekend</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/2020/06/">Rest of Jun</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/2020/07/">Jul 2020</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/2020/08/">Aug 2020</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/public-submit-event.php"><b>Add an Event</b></a></li>


	</ul>
	</li>

	<li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/blog/">News &amp; Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/anniversaries">Anniversaries</a></li>
    <li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/london-museums/">London Museums</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/about">Contact Me</a></li>
	
</ul>

</div>
<div class="clearfix"></div>


</div><!-- end of #header --></div>

	

	<div id="wrapper" class="clearfix">

<div class="h1wrapper">
<h1 class="entry-title post-title responsive" style="margin: 0px;">HS2 wins court case over Euston tunnels design</h1>
</div>

<div class="mobileonly" style="height:120px; margin:10px auto 0 auto; width:100%;">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile - Blog - Top 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:120px"
     data-ad-client="ca-pub-7868363514613600"
     data-ad-slot="4484126995"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>

<div id="content-outer">
<div id="content" class="grid col-620" role="main">

	
	
		
						<div id="post-37378" class="post-37378 post type-post status-publish format-standard has-post-thumbnail hentry category-transport-issues tag-euston-station tag-hs2" style="padding:0.5em;">
				
				
	<!-- <h1 class="entry-title post-title responsive">xHS2 wins court case over Euston tunnels design</h1> //-->

<div class="post-meta">
	<i class="fa fa-calendar" aria-hidden="true"></i><span class="meta-prep meta-prep-author posted">Posted on </span><a href="https://www.ianvisits.co.uk/blog/2020/06/05/hs2-wins-court-case-over-euston-tunnels-design/" title="HS2 wins court case over Euston tunnels design" rel="bookmark"><time class="timestamp updated" datetime="2020-06-05T14:41:39+01:00">5th June 2020</time></a><span class="byline"> by </span><span class="author vcard"><a class="url fn n" href="https://www.ianvisits.co.uk/blog/author/ianvisits/" title="View all posts by ianvisits"><span class="author-gravtar"></span>ianvisits</a></span>		<span class='posted-in'>
		Posted in <a href="https://www.ianvisits.co.uk/blog/category/transport-issues/">Transport News</a>		</span>
		
			<span class="comments-link">
		<span class="mdash">&mdash;</span>
			<a href="https://www.ianvisits.co.uk/blog/2020/06/05/hs2-wins-court-case-over-euston-tunnels-design/#comments">1 Comment &darr;</a>		</span>
	</div><!-- end of .post-meta -->

				<div class="post-entry">
					<p>HS2 has won a court case which threatened to seriously alter their plans to dig train tunnels to Euston station.</p>
<p>The current plans are for three large tunnels to run from Euston station to link it with the HS2 line, but a local resident near the station, who it was noted also opposes HS2 in principle, <a href="https://www.crowdjustice.com/case/hs2accountability/">Ms Hero Granger-Taylor</a> had sued HS2 claiming that the design was fatally flawed.</p>
<p>Her argument was that the tops of one of the three tunnels would come too close to the bottom of the foundations of the retaining wall that lines the existing mainline railway cutting on the approach to Euston station.</p>
<p>The concern being that if the retaining wall were to collapse, not only would the landslip block the mainline railway, the collapse would likely cause considerable damage to the houses that line the road next to it &#8211; including her own.</p>
<p>Her claim was that the design of the tunnel approaches to Euston station was &#8220;inherently dangerous&#8221;, and as such it breached her human rights &#8220;to family and private life and quiet enjoyment of property&#8221;.</p>
<div id="attachment_37379" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1.jpg" data-slb-active="1" data-slb-asset="1618795275" data-slb-internal="0" data-slb-group="37378"><noscript><img aria-describedby="caption-attachment-37379" class="size-medium wp-image-37379" src="https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1-600x345.jpg" alt="" width="600" height="345" srcset="https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1-600x345.jpg 600w, https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1-300x173.jpg 300w, https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1-100x58.jpg 100w, https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1-150x86.jpg 150w, https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1-200x115.jpg 200w, https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1-450x259.jpg 450w, https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1.jpg 732w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><img aria-describedby="caption-attachment-37379" class="lazyload size-medium wp-image-37379" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20345%22%3E%3C/svg%3E' data-src="https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1-600x345.jpg" alt="" width="600" height="345" data-srcset="https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1-600x345.jpg 600w, https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1-300x173.jpg 300w, https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1-100x58.jpg 100w, https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1-150x86.jpg 150w, https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1-200x115.jpg 200w, https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1-450x259.jpg 450w, https://www.ianvisits.co.uk/blog/wp-content/uploads/2020/06/Capture-1.jpg 732w" data-sizes="(max-width: 600px) 100vw, 600px" /></a><p id="caption-attachment-37379" class="wp-caption-text">Schematic &#8211; image from the judgement</p></div>
<p>Although initial hearings allowed the case to proceed, the case was dismissed today following written submissions from both sides.”</p>
<p>Although the gap between the top of the tunnel and the bottom of the retaining wall seems small &#8211; at 1.5 metres, it&#8217;s well within tunnelling tolerances. Also, as with all tunnel projects, a lot of monitoring equipment is used to check for subsidence, and if necessary, apply compensation grouting or similar to offset the soil loss below. The shallowness of the gap does make that harder but is still achievable.</p>
<p>The main flaw in her argument as written up in the judgement was that at the moment, HS2 is still developing the plans for how it will dig the tunnels, and hence the plans are unsafe, whereas HS2&#8217;s counter-argument was that plans cant be deemed unsafe if the plans don&#8217;t exist yet.</p>
<p>The case, therefore, turned on whether the final designs were likely to be not just dangerous, but also that HS2 would proceed anyway knowing the risks.</p>
<p>In his <a href="https://www.bailii.org/ew/cases/EWHC/Admin/2020/1442.html">ruling</a>, the judge wrote that “I cannot conclude on all the evidence that the three tunnels design is so inherently flawed in the vicinity of the retaining wall that no engineering solution could be found to construct it safely&#8221;</p>
<p>He also noted that it seemed impossible to accept that HS2 would be &#8220;so reckless and so wilful that it is dogmatically persevering with a concept that it does not believe can be delivered safely.&#8221;</p>
<p>Although HS2 is pushing on with the design for the three tunnels approach to Euston station it is noted that if they are unable to design a viable method of constructing it, they are likely to seek an alternative design.</p>
<p>He concluded that the tunnelling project &#8220;strikes a fair balance between her private interests and the wider public interest in implementing an important infrastructure project&#8221;.</p>
<p>&nbsp;</p>

										
			
					



					

									</div><!-- end of .post-entry -->
				
<div class="mobileonly" style="width: 100%; height: 150px;">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile - Blog - Top 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:150px"
     data-ad-client="ca-pub-7868363514613600"
     data-ad-slot="4484126995"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>

				<div class="navigation">
					<div class="previous">&#8249; <a href="https://www.ianvisits.co.uk/blog/2020/06/05/covid-19-themed-playing-cards-released-for-charity/" rel="prev">Covid-19 themed playing cards released for charity</a></div>
					<div class="next"></div>
				</div><!-- end of .navigation -->

				
		<div class="post-data">
		Tagged with: <a href="https://www.ianvisits.co.uk/blog/tag/euston-station/" rel="tag">euston station</a>, <a href="https://www.ianvisits.co.uk/blog/tag/hs2/" rel="tag">hs2</a><br />	</div><!-- end of .post-data -->

<div class="post-edit"></div>
				
				
<div class="spu-box donateappeal" style="box-shadow: rgba(255,69,0,.5) 0 0 14px; border: 1px solid #ff4500;">
<div style="background-color: #333; padding: 1em; color: #fff; border-radius: 16px 16px 0 0;">SUPPORT THIS WEBSITE</div>

<div style="padding: 0 1em;" class="donateappealpadding">

<p>This website has been running now for just over a decade, and while advertising revenue contributes to funding the website, but doesn't cover the costs. That is why I have set up a facility with <a href="https://donorbox.org/support-ianvisits-reporting-and-events-guide">DonorBox</a> where you can contribute to the costs of the website and time invested in writing and research for the news articles.</p>

<p>It's very similar to the way The Guardian and many smaller websites are now seeking to generate an income in the face of rising costs and declining advertising.</p>

<p>Whether its a one-off donation or a regular giver, every additional support goes a long way to covering the running costs of this website, and keeping you regularly topped up doses of Londony news and facts.</p>

<p>If you like what your read on here, then please support the website <a href="https://donorbox.org/support-ianvisits-reporting-and-events-guide"><strong>here</strong></a>.</p>

<p style="text-align:right">Thank you</p>

</div>

</div>



			</div>
			
						
	<h6 id="comments">
		One comment on &ldquo;<span>HS2 wins court case over Euston tunnels design</span>&rdquo;	</h6>

	
	<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="comment-184741">
				<div id="div-comment-184741" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Melvyn</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.ianvisits.co.uk/blog/2020/06/05/hs2-wins-court-case-over-euston-tunnels-design/#comment-184741">
			5th June 2020 at 3:56 pm				</a>
						</div>

		<p>The Fifteen Billion Pound Railway on Crossrail showed how Crossrail tunnels were close to existing tube tunnels at Tottenham Court Road but the tunnels were built without incident.</p>
<p>As for this retaining wall well one solution would be to demolish the wall before building HS2 tunnels and install a temporary replacement especially given the amount of construction taking place in this area.</p>
<p>As the article mentions no firm plans exist so opposing something that may never happen is a waste of time and ruins any chance of future opposition !</p>
<p>It&#8217;s worth remembering how Christian Wolmar in a recent documentary about Crossrail mentioned how &#8221; The one thing we are good at in this country is tunnelling !&#8221; and with Crossrail built the supersewer is now underway!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.ianvisits.co.uk/blog/2020/06/05/hs2-wins-court-case-over-euston-tunnels-design/?replytocom=184741#respond' data-commentid="184741" data-postid="37378" data-belowelement="div-comment-184741" data-respondelement="respond" aria-label='Reply to Melvyn'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
	</ol>

	



		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2020/06/05/hs2-wins-court-case-over-euston-tunnels-design/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+cellular-news%2FLmiX+%28ianVisits%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ianvisits.co.uk/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='37378' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="005ad3d4c4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p></form>	</div><!-- #respond -->
	

			
		
</div><!-- end of #content -->




<div style="height:20px"></div>
<div id="sidebar" class="grid col-300 fit" style="position: relative;">
<div style="height:20px; clear:both"></div>

<div class="sidebarcontent bigscreenonly" style="border: 0px;">




<script src="https://www.google.com/recaptcha/api.js" async defer></script>

<style>

.sendysubscribe p {
    margin: 0;
    text-align: left; color:#333;
}


 /* Style inputs, select elements and textareas */
.sendysubscribe input[type=text], .sendysubscribe input[type=email], .sendysubscribe select, .sendysubscribe textarea {
  width: 100%;
  padding: 5px;
  border: 1px solid #ccc;
  border-radius: 4px;
  box-sizing: border-box;
  resize: vertical;
}

/* Style the label to display next to the inputs */
.sendysubscribe label {
  padding: 12px 12px 12px 0;
  display: inline-block;
}

/* Style the submit button */
.sendysubscribe .submitp {
background-color: orangered;
    color: white;
    padding: 12px 20px;
    border: 2px solid white;
    border-radius: 4px;
    cursor: pointer;
    width: 80%;
    background-image: inherit;
    margin: 0.5em auto;
    text-align: center;
}

/* Style the container */
.sendysubscribe {
  border: 1px solid #333;
  border-radius: 6px;
  background-color: #f5f5f5;
  max-width:500px;
  margin:0 auto;
  position:relative;
}

.sendyheader {
padding: 0.5em;
    background-color: #333;
    color: #fff;
    border-radius: 4px 4px 0 0;
}

/* Floating column for labels: 25% width */
.col-25 {
  float: left;
  width: 25%;
  margin-top: 6px;
}

/* Floating column for inputs: 75% width */
.col-75 {
  float: left;
  width: 75%;
  margin-top: 6px;
}

/* Clear floats after the columns */
.row:after {
  content: "";
  display: table;
  clear: both;
}

/* Responsive layout - when the screen is less than 600px wide, make the two columns stack on top of each other instead of next to each other */
@media screen and (max-width: 600px) {
  .col-25, .col-75, input[type=submit] {
    width: 100%;
    margin-top: 0;
	position: relative;
    right: inherit;
    bottom: inherit;
  }
} 



</style>


<div class="sendysubscribe" style="width:320px">
<div class="sendyheader">NEWSLETTER</div>
<form action="https://mailinglist.ianvisits.co.uk/sendy/subscribe" method="POST" accept-charset="utf-8" style="padding: 0.5em; margin:0px;" id="subscribe-form">

<p>Be the first to know what's on in London, and the latest news published on ianVisits.</p>

<p><label for="name">Your name</label><input type="text" name="name" id="name"/></p>
<p><label for="email">Your email</label><input type="email" name="email" id="email"/></p>


<div style="display:table">
<div style="display:table-row"><div style="display:table-cell"><p><label for="Mondaynewsroundup">Monday news roundup</p></label></div><div style="display:table-cell"><input type="checkbox" name="Mondaynewsroundup" id="Mondaynewsroundup" value="yes" checked /></div></div>

<div style="display:table-row"><div style="display:table-cell"><p><label for="Wednesdayeventsguide">Wednesday events guide</p></label></div><div style="display:table-cell"><input type="checkbox" name="Wednesdayeventsguide" id="Wednesdayeventsguide" value="yes" checked /></div></div>

</div>

<div style="display:none;"><label for="hp">HP</label><input type="text" name="hp" id="hp"/></div>

<input type="hidden" name="list" value="GDp8DakhOo5qeX21FvmGKg"/>
<input type="hidden" name="subform" value="yes"/>

<div class="g-recaptcha" data-sitekey="6Lf5B-4UAAAAAO7wFtFzqcPg5G4-dcxgC3vBqlig"></div>

<p class="submitp"><a href="javascript:void(0)" title="" id="sendysubmit" style="color:#fff">Subscribe</a></p>

<p>You can unsubscribe at any time from my weekly emails.</p>

</form>
</div>
	
<script type="text/javascript">
					$("#subscribe-form").keypress(function(e) {
					    if(e.keyCode == 13) {
							e.preventDefault();
							$("#subscribe-form").submit();
					    }
					});
					$("#sendysubmit").click(function(e){
						e.preventDefault(); 
						$("#subscribe-form").submit();
					});
</script>



</div>

<div style="height:50px; clear:both"></div>

<div class="upper-mpu sidebarcontent bigscreenonly">   
<div class="upper-mpu-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ianmpu"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7868363514613600"
     data-ad-slot="3612920977"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div>

<div style="height:50px; clear:both"></div>


<!--//-->
<div class="sidebarcontent">
<h5 class="widgettitle">What's on in London</h5>
<ul style="margin: 0 0 0.5em 0.5em;">
<li><a href="https://www.ianvisits.co.uk/calendar/">Today</a></li>
<li><a href="https://www.ianvisits.co.uk/calendar/tomorrow/">Tomorrow</a></li>
<li><a href="https://www.ianvisits.co.uk/calendar/weekend.php">This Weekend</a></li>
<li><a href="/calendar/2020/06/">What's on in London in June 2020</a></li>
<li><a href="/calendar/2020/07/">What's on in London in July 2020</a></li>
<li><a href="/calendar/2020/08/">What's on in London in August 2020</a></li>
<li><a href="/calendar/2020/09/">What's on in London in September 2020</a></li>
</ul>

</div>


<div class="bigscreenonly" style="height:50px; clear:both"></div>

<div class="sidebarcontent bigscreenonly">
<div style="width:310px; height:260px; margin:10px auto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; width:310px; height:260px;"
     data-ad-client="ca-pub-7868363514613600"
     data-ad-slot="1738382979"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



<div style="height:50px; clear:both"></div>

<div class="sidebarcontent">
<h5 class="widgettitle">Article Categories</h5>

<ul style="margin: 0 0 0.5em 0.5em; text-align:left">
<li><a href="/blog/category/art/">Art</a></li>
<li><a href="/blog/category/books/">Books</a></li>
<li><a href="/blog/category/history/">History</a></li>
<li><a href="/blog/category/churches/">Churches</a></li>
<li><a href="/blog/category/museums/">Museums</a></li>
<li><a href="/blog/category/architecture/">Architecture</a></li>
<li><a href="/blog/category/londons-pocket-parks/">Pocket Parks</a></li>
<li><a href="/blog/category/random/">Miscellaneous</a></li>
<li><a href="/blog/category/museum-meals/">Museum Meals</a></li>
<li><a href="/blog/category/unbuilt-london/">Unbuilt London</a></li>
<li><a href="/blog/category/transport-issues/">Transport News</a></li>
<li><a href="/blog/category/events-and-tours/">Events and Tours</a></li>
<li><a href="/blog/category/exhibition-review/">London Exhibitions</a></li>
<li><a href="/blog/category/ticket-alert/">London Ticket Alert</a></li>
<li><a href="/blog/category/alleys/">Alleys and Passages</a></li>
</ul>

</div>



<div style="height:50px; clear:both"></div>

<div class="sidebarcontent bigscreenonly">
<div style="width:310px; height:260px; margin:10px auto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; width:310px; height:260px;"
     data-ad-client="ca-pub-7868363514613600"
     data-ad-slot="1738382979"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div style="height:50px; clear:both"></div>



</div>

<div style="height:50px; clear:both"></div>

</div>
</div>

</div><!-- end of #wrapper -->
</div><!-- end of #container -->

<div id="footer" class="clearfix">
	
	<div id="footer-wrapper">

		
		<div class="grid col-940">

			<div class="grid col-540">

							</div><!-- end of col-540 -->

			<div class="grid col-380 fit">

			</div><!-- end of col-380 fit -->

		</div><!-- end of col-940 -->
		





<div class="grid col-300 copyright">
</div>

<div class="grid col-300 scroll-top">
</div>

<div class="grid col-300 fit powered"></div>






	</div><!-- end #footer-wrapper -->
	
<script async src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> 

</div><!-- end #footer -->

<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.ianvisits.co.uk/blog/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.2'></script>










<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1618795275":{"id":37379,"type":"image","internal":true,"source":"https:\/\/www.ianvisits.co.uk\/blog\/wp-content\/uploads\/2020\/06\/Capture-1.jpg","title":"Capture","caption":"Schematic - image from the judgement","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.ianvisits.co.uk\/blog\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.ianvisits.co.uk\/blog\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- This site is optimized with Phil Singleton's WP SEO Structured Data Plugin v2.6.13 - https://kcseopro.com/wordpress-seo-structured-data-schema-plugin/ -->

<!-- / WP SEO Structured Data Plugin. -->








<script type="text/javascript" src="https://s.skimresources.com/js/152034X1617759.skimlinks.js"></script>
<script defer src="https://www.ianvisits.co.uk/blog/wp-content/cache/autoptimize/js/autoptimize_c31c125f5fcf927c1c98f53d037ad743.js"></script></body>
</html>