<!doctype html> <!--[if !IE]><html class="no-js non-ie" lang="en-GB"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie7" lang="en-GB"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie8" lang="en-GB"> <![endif]--> <!--[if IE 9 ]><html class="no-js ie9" lang="en-GB"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="en-GB"> <!--<![endif]--><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script"><meta name="robots" content="max-snippet:-1, max-image-preview:large"><link type="text/css" media="all" href="https://www.ianvisits.co.uk/blog/wp-content/cache/autoptimize/css/autoptimize_2e110e6c4c307fe3a51ed5057b8ef98c.css" rel="stylesheet" /><title>Tickets Alert: Behind the scenes at Tower Bridge &#8211; ianVisits &#8211; London news and events</title><link rel="amphtml" href="https://www.ianvisits.co.uk/blog/2019/10/01/tickets-alert-behind-the-scenes-at-tower-bridge/amp/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed:%20cellularnews-jobs%20(cellular-news%20Jobs)" /><meta name="generator" content="AMP for WP 0.9.98.13"/><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ianVisits - London news and events &raquo; Feed" href="https://www.ianvisits.co.uk/blog/feed/" /><link rel="alternate" type="application/rss+xml" title="ianVisits - London news and events &raquo; Comments Feed" href="https://www.ianvisits.co.uk/blog/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ianVisits - London news and events &raquo; Tickets Alert: Behind the scenes at Tower Bridge Comments Feed" href="https://www.ianvisits.co.uk/blog/2019/10/01/tickets-alert-behind-the-scenes-at-tower-bridge/feed/" /><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.ianvisits.co.uk/blog/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.ianvisits.co.uk/blog/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ianvisits.co.uk/blog/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Freemen take sheep across London Bridge' href='https://www.ianvisits.co.uk/blog/2019/10/01/freemen-take-sheep-across-london-bridge/' /><link rel="canonical" href="https://www.ianvisits.co.uk/blog/2019/10/01/tickets-alert-behind-the-scenes-at-tower-bridge/" /><link rel='shortlink' href='https://www.ianvisits.co.uk/blog/?p=33330' /><link rel="alternate" type="application/json+oembed" href="https://www.ianvisits.co.uk/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ianvisits.co.uk%2Fblog%2F2019%2F10%2F01%2Ftickets-alert-behind-the-scenes-at-tower-bridge%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ianvisits.co.uk/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ianvisits.co.uk%2Fblog%2F2019%2F10%2F01%2Ftickets-alert-behind-the-scenes-at-tower-bridge%2F&#038;format=xml" /><link rel="preconnect" href="https://cdn.ianvisits.co.uk"><link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script"><link rel="preload" href="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" as="script"><link rel="preload" href="/blog/wp-includes/js/jquery/jquery-migrate.min.js" as="script"><link rel="preload" href="/blog/wp-content/themes/responsive/core/js/responsive-modernizr.min.js" as="script"><link rel="preload" href="https://fonts.gstatic.com/s/varelaround/v10/w8gdH283Tvk__Lua32TysjIfqcuPP9g.woff2" as="font"><link rel="preload" href="https://fonts.gstatic.com/s/varelaround/v10/w8gdH283Tvk__Lua32TysjIfp8uP.woff2" as="font"><meta property="og:url" content="https://www.ianvisits.co.uk/blog/2019/10/01/tickets-alert-behind-the-scenes-at-tower-bridge/" /><meta property="og:type" content="website" /><meta property="og:title" content="Tickets Alert: Behind the scenes at Tower Bridge" /><meta property="og:description" content="This winter there's a chance to go deep inside Tower Bridge to see the mechanisms that make it work and the huge bascule chambers that sits below river level."/><meta property="og:image" content="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG.jpg" /><meta property="og:image:alt" content="Tickets Alert: Behind the scenes at Tower Bridge" /><meta property="og:image:type" content="image/png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG.jpg" /><meta name="twitter:image:alt" content="Tickets Alert: Behind the scenes at Tower Bridge" /><meta name="twitter:description" content="This winter there's a chance to go deep inside Tower Bridge to see the mechanisms that make it work and the huge bascule chambers that sits below river level." />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56476-3', 'auto');
ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-33330 single-format-standard default-layout"><div id="container" class="hfeed"><div class="skip-container cf"> <a class="skip-link screen-reader-text focusable" href="#content">&darr; Skip to Main Content</a></div><div id="header_section"><div id="header-new" role="banner"><div class="websitelogo"><a href="https://www.ianvisits.co.uk"> <picture> <source srcset="/images/logo-300px.webp" type="image/webp"> <source srcset="/images/logo-300px.png" type="image/png"> <img src="/images/logo-300px.png" alt="IanVisits Logo"> </picture> </a></div><div class="main-nav"><div id="responsive_current_menu_item">&nbsp;</div><ul id="menu-main-menu" class="menu" style="background-color: #f5f5f5; background-image:none;"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="/calendar/">What's on in London</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/">London Today</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/tomorrow/">London Tomorrow</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/weekend.php">London this Weekend</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/2019/10/">Rest of Oct</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/2019/11/">Nov 2019</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/2019/12/">Dec 2019</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/public-submit-event.php"><b>Add an Event</b></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/blog/">News &amp; Reviews</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/anniversaries">Anniversaries</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/london-museums/">London Museums</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/about">Contact Me</a></li></ul></div><div class="clearfix"></div></div></div><div id="wrapper" class="clearfix" style="padding:0px;"><div style="background-color: #333; padding: 1.5em; color: #fff; border-radius: 16px 16px 0 0;"><h1 class="entry-title post-title responsive" style="margin: 0px;">Tickets Alert: Behind the scenes at Tower Bridge</h1></div><div class="mobileonly" style="max-height:120px"><center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-7868363514613600"
 data-ad-slot="4484126995"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></div><div id="content-outer"><div id="content" class="grid col-620" role="main"><div id="post-33330" class="post-33330 post type-post status-publish format-standard has-post-thumbnail hentry category-ticket-alert tag-tower-bridge" style="padding:0.5em;"><div class="post-meta"> <i class="fa fa-calendar" aria-hidden="true"></i><span class="meta-prep meta-prep-author posted">Posted on </span><a href="https://www.ianvisits.co.uk/blog/2019/10/01/tickets-alert-behind-the-scenes-at-tower-bridge/" title="Tickets Alert: Behind the scenes at Tower Bridge" rel="bookmark"><time class="timestamp updated" datetime="2019-10-01T12:00:09+01:00">1st October 2019</time></a><span class="byline"> by </span><span class="author vcard"><a class="url fn n" href="https://www.ianvisits.co.uk/blog/author/ianvisits/" title="View all posts by ianvisits"><span class="author-gravtar"></span>ianvisits</a></span> <span class='posted-in'> Posted in <a href="https://www.ianvisits.co.uk/blog/category/ticket-alert/">London Ticket Alert</a> </span> <span class="comments-link"> <span class="mdash">&mdash;</span> <a href="https://www.ianvisits.co.uk/blog/2019/10/01/tickets-alert-behind-the-scenes-at-tower-bridge/#respond">No Comments &darr;</a> </span></div><div class="post-entry"><p>This winter there&#8217;s a chance to go deep inside Tower Bridge to see the mechanisms that make it work and the huge bascule chambers that sits below river level.</p><p>Kicking off in November, the tours take visitors on an extended look around Tower Bridge: from the 65m high Towers, high-level Walkways and vast Victorian Engine Rooms down to its hidden depths below the Thames, normally out of bounds to the public.</p><p><a href="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG.jpg" data-slb-active="1" data-slb-asset="1185823774" data-slb-group="33330"><img class="lazy lazy-hidden aligncenter size-medium wp-image-33331" src="//www.ianvisits.co.uk/blog/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-600x300.jpg" alt="" width="600" height="300" srcset="" data-srcset="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-600x300.jpg 600w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-300x150.jpg 300w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-768x384.jpg 768w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-100x50.jpg 100w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-150x75.jpg 150w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-200x100.jpg 200w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-450x225.jpg 450w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-900x450.jpg 900w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG.jpg 952w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="aligncenter size-medium wp-image-33331" src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-600x300.jpg" alt="" width="600" height="300" srcset="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-600x300.jpg 600w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-300x150.jpg 300w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-768x384.jpg 768w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-100x50.jpg 100w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-150x75.jpg 150w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-200x100.jpg 200w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-450x225.jpg 450w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-900x450.jpg 900w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG.jpg 952w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></p><p>In addition to the usual public access, the tours include visits to the cavernous Victorian Engine Rooms, which feature the restored steam engines, accumulators and boilers used to power the bridge lifts until 1976.</p><p>Tower Bridge Senior Technical Officers then escort visitors on a tour of areas out of bounds to the public, including the Bridge Control Room and the immense brick-lined Bascule Chambers below river level.</p><p>The tours will continue from Saturday 2 November and run every Saturday and Sunday until the end of February.</p><p>They take place at this time of year as bridge lifts are fewer &#8212; which is important as the bascule chamber is needed to lift the bridge. Being inside during a lift would see you coming out very much thinner.</p><p>The tours last around 2 hours, cost £50 per person, and can be booked <a href="https://www.towerbridge.org.uk/tours/behind-the-scenes-personal-guided/"><b>here</b></a>.</p><p>Don’t forget that if you live in Southwark, Tower Hamlets or City of London you can visit the normal parts of Tower Bridge for just one pound – details <a href="https://www.ianvisits.co.uk/blog/2018/04/05/how-to-get-into-tower-bridge-for-a-quid/"><b>here</b></a>.</p><h2>Also on ianVisits</h2> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-7868363514613600"
 data-ad-slot="3323736333"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="navigation"><div class="previous">&#8249; <a href="https://www.ianvisits.co.uk/blog/2019/10/01/freemen-take-sheep-across-london-bridge/" rel="prev">Freemen take sheep across London Bridge</a></div><div class="next"></div></div><div class="post-data"> Tagged with: <a href="https://www.ianvisits.co.uk/blog/tag/tower-bridge/" rel="tag">tower bridge</a><br /></div><div class="post-edit"></div><div class="sidebarcontent bigscreenonly" style="width:80%; margin:0 auto;"><p align="center" style="margin:5px;"><strong>Whats's on in London:</strong> <a href="/calendar/">today</a> or <a href="/calendar/tomorrow/">tomorrow</a> or <a href="/calendar/weekend.php">this weekend</a></p></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2019/10/01/tickets-alert-behind-the-scenes-at-tower-bridge/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+cellularnews-jobs+%28cellular-news+Jobs%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ianvisits.co.uk/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p><p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='33330' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a862d9eec3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p></form></div></div><div style="height:20px"></div><div id="sidebar" class="grid col-300 fit" style="position: relative;"><div style="height:20px; clear:both"></div><div class="upper-mpu sidebarcontent bigscreenonly"><div class="upper-mpu-inner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ianmpu"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7868363514613600"
 data-ad-slot="3612920977"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="bigscreenonly"><div style="height:50px; clear:both"></div><div class="sidebarcontent"><h5 class="widgettitle">Latest five articles</h5><table border="0" style="border-collapse: inherit; width: 90%; margin: 0 auto; border:0px;" class="shame"><ul class="puff" style="padding:0; margin:0px;"><li><a href="https://www.ianvisits.co.uk/blog/2019/10/01/tickets-alert-behind-the-scenes-at-tower-bridge/"><img src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/27172909/Do52Xs1W4AIPztG-300x150.jpg" height="90" width="90" alt="Tickets Alert: Behind the scenes at Tower Bridge"><span class="pufftext">Tickets Alert: Behind the scenes at Tower Bridge&nbsp;</span></a></li><li><a href="https://www.ianvisits.co.uk/blog/2019/10/01/freemen-take-sheep-across-london-bridge/"><img src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/29155539/sheep-drive-london-bridge-03-300x183.jpg" height="90" width="90" alt="Freemen take sheep across London Bridge"><span class="pufftext">Freemen take sheep across London Bridge&nbsp;</span></a></li><li><a href="https://www.ianvisits.co.uk/blog/2019/09/30/a-shopping-centre-under-cavendish-square/"><img src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/30132824/cavendish-square-01-300x200.jpg" height="90" width="90" alt="A shopping centre under Cavendish Square?"><span class="pufftext">A shopping centre under Cavendish Square?&nbsp;</span></a></li><li><a href="https://www.ianvisits.co.uk/blog/2019/09/30/tickets-alert-tours-of-the-boars-head-playhouse-archaeological-excavation/"><img src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/30135042/oHIFbOco-300x152.jpeg" height="90" width="90" alt="Tickets Alert: Tours of the Boar&#8217;s Head Playhouse archaeological excavation"><span class="pufftext">Tickets Alert: Tours of the Boar&#8217;s Head Playhouse archaeological excavation&nbsp;</span></a></li><li><a href="https://www.ianvisits.co.uk/blog/2019/09/30/train-speed-record-set-between-london-and-bristol/"><img src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/26132417/specialtrainGWR-300x225.jpg" height="90" width="90" alt="Train speed record set between London and Bristol"><span class="pufftext">Train speed record set between London and Bristol&nbsp;</span></a></li></ul></table></div><div style="height:50px; clear:both"></div><div class="sidebarcontent"><h5 class="widgettitle">What's on in London</h5><ul style="margin: 0 0 0.5em 0.5em;"><li><a href="https://www.ianvisits.co.uk/calendar/">Today</a></li><li><a href="https://www.ianvisits.co.uk/calendar/tomorrow/">Tomorrow</a></li><li><a href="https://www.ianvisits.co.uk/calendar/weekend.php">This Weekend</a></li><li><a href="/calendar/2019/10/">What's on in London in October 2019</a></li><li><a href="/calendar/2019/11/">What's on in London in November 2019</a></li><li><a href="/calendar/2019/12/">What's on in London in December 2019</a></li><li><a href="/calendar/2020/01/">What's on in London in January 2020</a></li></ul></div><div style="height:50px; clear:both"></div><div class="sidebarcontent bigscreenonly"><map name="FPMap0"><area href="https://twitter.com/ianvisits" shape="rect" coords="31, 36, 87, 105"><area href="https://www.ianvisits.co.uk/blog/feed/" shape="rect" coords="152, 36, 204, 105"><area href="http://eepurl.com/dIOJg1" shape="rect" coords="210, 36, 263, 105"><area href="https://www.facebook.com/ianvisits" shape="rect" coords="92, 36, 144, 105"></map> <img src="/images/soc_media.png" width="300" height="120"  usemap="#FPMap0" rel="nofb"></div><div class="bigscreenonly" style="height:50px; clear:both"></div><div class="sidebarcontent bigscreenonly"><div style="width:310px; height:260px; margin:10px auto"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; width:310px; height:260px;"
 data-ad-client="ca-pub-7868363514613600"
 data-ad-slot="1738382979"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="bigscreenonly" style="height:50px; clear:both"></div><div class="sidebarcontent bigscreenonly"><h5 class="widgettitle">Article Categories</h5><ul style="margin: 0 0 0.5em 0.5em; text-align:left"><li><a href="/blog/category/art/">Art</a></li><li><a href="/blog/category/books/">Books</a></li><li><a href="/blog/category/random/">Random</a></li><li><a href="/blog/category/history/">History</a></li><li><a href="/blog/category/churches/">Churches</a></li><li><a href="/blog/category/architecture/">Architecture</a></li><li><a href="/blog/category/subterranean-stuff/">Subterranea</a></li><li><a href="/blog/category/museum-meals/">Museum Meals</a></li><li><a href="/blog/category/unbuilt-london/">Unbuilt London</a></li><li><a href="/blog/category/transport-issues/">Transport News</a></li><li><a href="/blog/category/events-and-tours/">Events and Tours</a></li><li><a href="/blog/category/exhibition-review/">London Exhibitions</a></li><li><a href="/blog/category/ticket-alert/">London Ticket Alert</a></li><li><a href="/blog/category/londons-pocket-parks/">London's Pocket Parks</a></li><li><a href="/blog/category/alleys/">London's Alleys and Passages</a></li></ul></div><div style="height:50px; clear:both"></div></div><div style="height:50px; clear:both"></div></div></div></div></div><div id="footer" class="clearfix"><div id="footer-wrapper"><div class="grid col-940"><div class="grid col-540"></div><div class="grid col-380 fit"></div></div><div class="grid col-300 copyright"></div><div class="grid col-300 scroll-top"></div><div class="grid col-300 fit powered"></div></div> <script async src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> </div> <script type='text/javascript'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript'>var a3_lazyload_extend_params = {"edgeY":"0"};</script> <script type="text/javascript" id="slb_footer">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1185823774":{"id":null,"type":"image","source":"https:\/\/cdn.ianvisits.co.uk\/blog\/wp-content\/uploads\/2019\/09\/27172909\/Do52Xs1W4AIPztG.jpg","internal":false}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.ianvisits.co.uk\/blog\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.ianvisits.co.uk\/blog\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}</script> <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script>    <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us19.list-manage.com","uuid":"6c0eed00da5d863f228529675","lid":"1c15e553b2","uniqueMethods":true}) })</script> <script type="text/javascript" defer src="https://www.ianvisits.co.uk/blog/wp-content/cache/autoptimize/js/autoptimize_4371d0718480a22b9747c8bf9562210b.js"></script></body></html>