<!doctype html> <!--[if !IE]><html class="no-js non-ie" lang="en-GB"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie7" lang="en-GB"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie8" lang="en-GB"> <![endif]--> <!--[if IE 9 ]><html class="no-js ie9" lang="en-GB"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="en-GB"> <!--<![endif]--><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script"><style type="text/css" id="aoatfcss" media="all">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</style><link rel="preload" as="style" media="all" href="https://www.ianvisits.co.uk/blog/wp-content/cache/autoptimize/css/autoptimize_2e110e6c4c307fe3a51ed5057b8ef98c.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link type="text/css" media="all" href="https://www.ianvisits.co.uk/blog/wp-content/cache/autoptimize/css/autoptimize_2e110e6c4c307fe3a51ed5057b8ef98c.css" rel="stylesheet" /></noscript><title>Bexleyheath railway line to close for 9-days in February 2020 &#8211; IanVisits</title><link rel="amphtml" href="https://www.ianvisits.co.uk/blog/2019/09/18/bexleyheath-railway-line-to-close-for-9-days-in-february-2020/amp/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed:%20cellular-news/LmiX%20(ianVisits)" /><meta name="generator" content="AMP for WP 0.9.98.9"/><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="IanVisits &raquo; Feed" href="https://www.ianvisits.co.uk/blog/feed/" /><link rel="alternate" type="application/rss+xml" title="IanVisits &raquo; Comments Feed" href="https://www.ianvisits.co.uk/blog/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="IanVisits &raquo; Bexleyheath railway line to close for 9-days in February 2020 Comments Feed" href="https://www.ianvisits.co.uk/blog/2019/09/18/bexleyheath-railway-line-to-close-for-9-days-in-february-2020/feed/" /> <noscript><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.ianvisits.co.uk/blog/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='a3a3_lazy_load-css'  href='//www.ianvisits.co.uk/blog/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.ianvisits.co.uk/blog/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ianvisits.co.uk/blog/wp-includes/wlwmanifest.xml" /><link rel='prev' title='I went to the Clink Prison Museum so you don&#8217;t have to' href='https://www.ianvisits.co.uk/blog/2019/09/18/i-went-to-the-clink-museum-so-you-dont-have-to/' /><link rel='next' title='Visit St James&#8217;s Church Piccadilly' href='https://www.ianvisits.co.uk/blog/2019/09/18/visit-st-jamess-church-piccadilly/' /><link rel="canonical" href="https://www.ianvisits.co.uk/blog/2019/09/18/bexleyheath-railway-line-to-close-for-9-days-in-february-2020/" /><link rel='shortlink' href='https://www.ianvisits.co.uk/blog/?p=33210' /><link rel="alternate" type="application/json+oembed" href="https://www.ianvisits.co.uk/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ianvisits.co.uk%2Fblog%2F2019%2F09%2F18%2Fbexleyheath-railway-line-to-close-for-9-days-in-february-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ianvisits.co.uk/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ianvisits.co.uk%2Fblog%2F2019%2F09%2F18%2Fbexleyheath-railway-line-to-close-for-9-days-in-february-2020%2F&#038;format=xml" /><link rel="preconnect" href="https://cdn.ianvisits.co.uk"><link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script"><link rel="preload" href="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" as="script"><link rel="preload" href="/blog/wp-includes/js/jquery/jquery-migrate.min.js" as="script"><link rel="preload" href="/blog/wp-content/themes/responsive/core/js/responsive-modernizr.min.js" as="script"><link rel="preload" href="https://fonts.gstatic.com/s/varelaround/v10/w8gdH283Tvk__Lua32TysjIfqcuPP9g.woff2" as="font"><link rel="preload" href="https://fonts.gstatic.com/s/varelaround/v10/w8gdH283Tvk__Lua32TysjIfp8uP.woff2" as="font"><meta property="og:url" content="https://www.ianvisits.co.uk/blog/2019/09/18/bexleyheath-railway-line-to-close-for-9-days-in-february-2020/" /><meta property="og:type" content="website" /><meta property="og:title" content="Bexleyheath railway line to close for 9-days in February 2020" /><meta property="og:description" content="If you use Southeastern railway through Bexleyheath in South London, consider this a tip to book a week off work next February."/><meta property="og:image" content="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/17204155/ezgif-2-76ccec7ec70b.gif" /><meta property="og:image:alt" content="Bexleyheath railway line to close for 9-days in February 2020" /><meta property="og:image:type" content="image/png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/17204155/ezgif-2-76ccec7ec70b.gif" /><meta name="twitter:image:alt" content="Bexleyheath railway line to close for 9-days in February 2020" /><meta name="twitter:description" content="If you use Southeastern railway through Bexleyheath in South London, consider this a tip to book a week off work next February." />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56476-3', 'auto');
ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-33210 single-format-standard default-layout"><div id="container" class="hfeed"><div class="skip-container cf"> <a class="skip-link screen-reader-text focusable" href="#content">&darr; Skip to Main Content</a></div><div id="header_section"><div id="header-new" role="banner"><div class="websitelogo"><a href="https://www.ianvisits.co.uk"> <picture> <source srcset="/images/logo-300px.webp" type="image/webp"> <source srcset="/images/logo-300px.png" type="image/png"> <img src="/images/logo-300px.png" alt="IanVisits Logo"> </picture> </a></div><div class="main-nav"><div id="responsive_current_menu_item">&nbsp;</div><ul id="menu-main-menu" class="menu" style="background-color: #f5f5f5; background-image:none;"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="/calendar/">What's on in London</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/">London Today</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/tomorrow/">London Tomorrow</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/weekend.php">London this Weekend</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/september">Rest of Sep</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/october">Oct 2019</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/november">Nov 2019</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/public-submit-event.php"><b>Add an Event</b></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/blog/">News &amp; Reviews</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/anniversaries">Anniversaries</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/london-museums/">London Museums</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/about">Contact Me</a></li></ul></div><div class="clearfix"></div></div></div><div id="wrapper" class="clearfix" style="padding:0px;"><div style="background-color: #333; padding: 1.5em; color: #fff; border-radius: 16px 16px 0 0;"><h1 class="entry-title post-title responsive" style="margin: 0px;">Bexleyheath railway line to close for 9-days in February 2020</h1></div><div class="mobileonly" style="max-height:120px"><center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-7868363514613600"
 data-ad-slot="4484126995"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></div><div id="content-outer"><div id="content" class="grid col-620" role="main"><div id="post-33210" class="post-33210 post type-post status-publish format-standard has-post-thumbnail hentry category-transport-issues tag-barnehurst tag-bexleyheath tag-eltham tag-falconwood tag-kidbrooke tag-network-rail tag-southeastern tag-welling" style="padding:0.5em;"><div class="post-meta"> <i class="fa fa-calendar" aria-hidden="true"></i><span class="meta-prep meta-prep-author posted">Posted on </span><a href="https://www.ianvisits.co.uk/blog/2019/09/18/bexleyheath-railway-line-to-close-for-9-days-in-february-2020/" title="Bexleyheath railway line to close for 9-days in February 2020" rel="bookmark"><time class="timestamp updated" datetime="2019-09-18T12:00:24+01:00">18th September 2019</time></a><span class="byline"> by </span><span class="author vcard"><a class="url fn n" href="https://www.ianvisits.co.uk/blog/author/ianvisits/" title="View all posts by ianvisits"><span class="author-gravtar"></span>ianvisits</a></span> <span class='posted-in'> Posted in <a href="https://www.ianvisits.co.uk/blog/category/transport-issues/">transport issues</a> </span> <span class="comments-link"> <span class="mdash">&mdash;</span> <a href="https://www.ianvisits.co.uk/blog/2019/09/18/bexleyheath-railway-line-to-close-for-9-days-in-february-2020/#respond">No Comments &darr;</a> </span></div><div class="post-entry"><p>If you use Southeastern railway through Bexleyheath in South London, consider this a tip to book a week off work next February.</p><p>After four landslips in the past decade – the most recent in February this year, blocking the line for seven days &#8211; Network Rail has decided to close the railway between Kidbrooke and Barnehurst from Saturday 15th February to Sunday 23rd February 2020 for urgent repair works.</p><p>This coincides with the school half-term, when it’s typically quieter.</p><p>The alternative to a 9-day closure would have been two years worth of weekend closures and considering the urgency of the work they&#8217;ve decided that the blockade of the line is the best thing to prevent any more landslips.</p><p><a href="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/17204155/ezgif-2-76ccec7ec70b.gif" data-slb-active="1" data-slb-asset="1583707670" data-slb-group="33210"><img class="lazy lazy-hidden aligncenter size-full wp-image-33211" src="//www.ianvisits.co.uk/blog/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/17204155/ezgif-2-76ccec7ec70b.gif" alt="" width="1200" height="838" /><noscript><img class="aligncenter size-full wp-image-33211" src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/17204155/ezgif-2-76ccec7ec70b.gif" alt="" width="1200" height="838" /></noscript></a></p><p>During the closure, they plan to remove thousands of tonnes of soil to reduce the incline of the cutting and build retaining walls with steel beams hammered six metres into the ground. Engineers will also bring in another 8,000 tonnes of material, such as gravel and concrete, to build retaining walls along both sides of the cutting, stretching 650 metres.</p><p>The walls are made from steel beams, which are vibrated and driven into the ground six metres deep and then finished with huge concrete blocks and will stop any future landslips from reaching the tracks.</p><p><strong>Keeping passengers moving during the closures</strong></p><p>The Woolwich and Sidcup lines and the Charlton to Blackheath link will remain open. Capacity on alternative routes will be increased by running additional or longer trains. Rail replacement bus services will be available.</p><p><strong>The following stations will be closed for 9 days</strong></p><ul><li>Kidbrooke</li><li>Eltham</li><li>Falconwood</li><li>Welling</li><li>Bexleyheath</li><li>Barnehurst</li></ul><p>More detailed information on the exact times of additional services and bus replacements will be available nearer the proposed closures.</p><p>They estimate that the work will protect this section of the railway line from landslips for 120 years.</p><h2>Also on ianVisits</h2> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-7868363514613600"
 data-ad-slot="3323736333"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="navigation"><div class="previous">&#8249; <a href="https://www.ianvisits.co.uk/blog/2019/09/18/i-went-to-the-clink-museum-so-you-dont-have-to/" rel="prev">I went to the Clink Prison Museum so you don&#8217;t have to</a></div><div class="next"><a href="https://www.ianvisits.co.uk/blog/2019/09/18/visit-st-jamess-church-piccadilly/" rel="next">Visit St James&#8217;s Church Piccadilly</a> &#8250;</div></div><div class="post-data"> Tagged with: <a href="https://www.ianvisits.co.uk/blog/tag/barnehurst/" rel="tag">Barnehurst</a>, <a href="https://www.ianvisits.co.uk/blog/tag/bexleyheath/" rel="tag">bexleyheath</a>, <a href="https://www.ianvisits.co.uk/blog/tag/eltham/" rel="tag">Eltham</a>, <a href="https://www.ianvisits.co.uk/blog/tag/falconwood/" rel="tag">Falconwood</a>, <a href="https://www.ianvisits.co.uk/blog/tag/kidbrooke/" rel="tag">Kidbrooke</a>, <a href="https://www.ianvisits.co.uk/blog/tag/network-rail/" rel="tag">network rail</a>, <a href="https://www.ianvisits.co.uk/blog/tag/southeastern/" rel="tag">Southeastern</a>, <a href="https://www.ianvisits.co.uk/blog/tag/welling/" rel="tag">Welling</a><br /></div><div class="post-edit"></div><div class="sidebarcontent bigscreenonly" style="width:80%; margin:0 auto;"><p align="center" style="margin:5px;"><strong>Whats's on in London:</strong> <a href="/calendar/">today</a> or <a href="/calendar/tomorrow/">tomorrow</a> or <a href="/calendar/weekend.php">this weekend</a></p></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2019/09/18/bexleyheath-railway-line-to-close-for-9-days-in-february-2020/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+cellular-news%2FLmiX+%28ianVisits%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ianvisits.co.uk/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p><p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='33210' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="55b281eca8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="88"/></p></form></div></div><div style="height:20px"></div><div id="sidebar" class="grid col-300 fit" style="position: relative;"><div style="height:20px; clear:both"></div><div class="upper-mpu sidebarcontent bigscreenonly"><div class="upper-mpu-inner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ianmpu"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7868363514613600"
 data-ad-slot="3612920977"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="bigscreenonly"><div style="height:50px; clear:both"></div><div class="sidebarcontent"><h5 class="widgettitle">Latest five articles</h5><table border="0" style="border-collapse: inherit; width: 90%; margin: 0 auto; border:0px;" class="shame"><ul class="puff" style="padding:0; margin:0px;"><li><a href="https://www.ianvisits.co.uk/blog/2019/09/18/visit-st-jamess-church-piccadilly/"><img src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/15153237/st-james-piccadilly-01-300x183.jpg" height="90" width="90" alt="Visit St James&#8217;s Church Piccadilly"><span class="pufftext">Visit St James&#8217;s Church Piccadilly&nbsp;</span></a></li><li><a href="https://www.ianvisits.co.uk/blog/2019/09/18/bexleyheath-railway-line-to-close-for-9-days-in-february-2020/"><img src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/17204155/ezgif-2-76ccec7ec70b-300x210.gif" height="90" width="90" alt="Bexleyheath railway line to close for 9-days in February 2020"><span class="pufftext">Bexleyheath railway line to close for 9-days in February 2020&nbsp;</span></a></li><li><a href="https://www.ianvisits.co.uk/blog/2019/09/18/i-went-to-the-clink-museum-so-you-dont-have-to/"><img src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/15105947/clink-museum-02-300x183.jpg" height="90" width="90" alt="I went to the Clink Prison Museum so you don&#8217;t have to"><span class="pufftext">I went to the Clink Prison Museum so you don&#8217;t have to&nbsp;</span></a></li><li><a href="https://www.ianvisits.co.uk/blog/2019/09/17/plans-to-reopen-the-brentford-to-southall-railway/"><img src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/17065641/brentford-southall-railway-300x181.jpg" height="90" width="90" alt="Plans to reopen the Brentford to Southall railway"><span class="pufftext">Plans to reopen the Brentford to Southall railway&nbsp;</span></a></li><li><a href="https://www.ianvisits.co.uk/blog/2019/09/17/find-mendelssohns-tree-stump-in-the-barbican/"><img src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/09/15143518/Mendelssohn-tree-barbican-01-300x183.jpg" height="90" width="90" alt="Find Mendelssohn&#8217;s tree stump in the Barbican"><span class="pufftext">Find Mendelssohn&#8217;s tree stump in the Barbican&nbsp;</span></a></li></ul></table></div><div style="height:50px; clear:both"></div><div class="sidebarcontent"><h5 class="widgettitle">What's on in London</h5><ul style="margin: 0 0 0.5em 0.5em;"><li><a href="https://www.ianvisits.co.uk/calendar/">Today</a></li><li><a href="https://www.ianvisits.co.uk/calendar/tomorrow/">Tomorrow</a></li><li><a href="https://www.ianvisits.co.uk/calendar/weekend.php">This Weekend</a></li><li><a href="/calendar/september">What's on in London in September 2019</a></li><li><a href="/calendar/october">What's on in London in October 2019</a></li></ul></div><div style="height:50px; clear:both"></div><div class="sidebarcontent bigscreenonly"><map name="FPMap0"><area href="https://twitter.com/ianvisits" shape="rect" coords="31, 36, 87, 105"><area href="https://www.ianvisits.co.uk/blog/feed/" shape="rect" coords="152, 36, 204, 105"><area href="http://eepurl.com/dIOJg1" shape="rect" coords="210, 36, 263, 105"><area href="https://www.facebook.com/ianvisits" shape="rect" coords="92, 36, 144, 105"></map> <img src="/images/soc_media.png" width="300" height="120"  usemap="#FPMap0" rel="nofb"></div><div class="bigscreenonly" style="height:50px; clear:both"></div><div class="sidebarcontent bigscreenonly"><div style="width:310px; height:260px; margin:10px auto"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; width:310px; height:260px;"
 data-ad-client="ca-pub-7868363514613600"
 data-ad-slot="1738382979"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="bigscreenonly" style="height:50px; clear:both"></div><div class="sidebarcontent bigscreenonly"><h5 class="widgettitle">Article Categories</h5><ul style="margin: 0 0 0.5em 0.5em; text-align:left"><li><a href="/blog/category/art/">Art</a></li><li><a href="/blog/category/books/">Books</a></li><li><a href="/blog/category/random/">Random</a></li><li><a href="/blog/category/history/">History</a></li><li><a href="/blog/category/churches/">Churches</a></li><li><a href="/blog/category/architecture/">Architecture</a></li><li><a href="/blog/category/subterranean-stuff/">Subterranea</a></li><li><a href="/blog/category/museum-meals/">Museum Meals</a></li><li><a href="/blog/category/unbuilt-london/">Unbuilt London</a></li><li><a href="/blog/category/transport-issues/">Transport News</a></li><li><a href="/blog/category/events-and-tours/">Events and Tours</a></li><li><a href="/blog/category/exhibition-review/">London Exhibitions</a></li><li><a href="/blog/category/ticket-alert/">London Ticket Alert</a></li><li><a href="/blog/category/londons-pocket-parks/">London's Pocket Parks</a></li><li><a href="/blog/category/alleys/">London's Alleys and Passages</a></li></ul></div><div style="height:50px; clear:both"></div></div><div style="height:50px; clear:both"></div></div></div></div></div><div id="footer" class="clearfix"><div id="footer-wrapper"><div class="grid col-940"><ul><li style='display: block; float: left; margin: 5px;'><a href='/calendar/tomorrow/'>Tomorrow</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/january/'>January 2020</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/february/'>February 2020</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/march/'>March 2020</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/april/'>April 2020</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/may/'>May 2020</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/june/'>June 2020</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/july/'>July 2020</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/august/'>August 2020</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/september/'>September 2019</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/october/'>October 2019</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/november/'>November 2019</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/december/'>December 2019</a></li><li style='display: block; float: left; margin: 5px;'><a href='/blog/visitor-guide-to-london/'>For Visitors</a></li></ul><div class="grid col-540"></div><div class="grid col-380 fit"></div></div><div class="grid col-300 copyright"></div><div class="grid col-300 scroll-top"></div><div class="grid col-300 fit powered"></div></div> <script async src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> </div> <script type='text/javascript'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript'>var a3_lazyload_extend_params = {"edgeY":"0"};</script> <script type="text/javascript" id="slb_footer">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1583707670":{"id":null,"type":"image","source":"https:\/\/cdn.ianvisits.co.uk\/blog\/wp-content\/uploads\/2019\/09\/17204155\/ezgif-2-76ccec7ec70b.gif","internal":false}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.ianvisits.co.uk\/blog\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.ianvisits.co.uk\/blog\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}</script> <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script>    <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us19.list-manage.com","uuid":"6c0eed00da5d863f228529675","lid":"1c15e553b2","uniqueMethods":true}) })</script> <script type="text/javascript" defer src="https://www.ianvisits.co.uk/blog/wp-content/cache/autoptimize/js/autoptimize_fc8e411575cc3147c2017f2805266b81.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>