<!doctype html> <!--[if !IE]><html class="no-js non-ie" lang="en-GB"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie7" lang="en-GB"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie8" lang="en-GB"> <![endif]--> <!--[if IE 9 ]><html class="no-js ie9" lang="en-GB"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="en-GB"> <!--<![endif]--><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script"><link type="text/css" media="all" href="https://www.ianvisits.co.uk/blog/wp-content/cache/autoptimize/css/autoptimize_9a6ea92b49926030c203fa868eda4b61.css" rel="stylesheet" /><title>The V&#038;A explores the future of food production &#8211; IanVisits</title><link rel="amphtml" href="https://www.ianvisits.co.uk/blog/2019/05/21/the-va-explores-the-future-of-food-production/amp/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed:%20cellular-news/LmiX%20(ianVisits)" /><meta name="generator" content="AMP for WP 0.9.97.53"/><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="IanVisits &raquo; Feed" href="https://www.ianvisits.co.uk/blog/feed/" /><link rel="alternate" type="application/rss+xml" title="IanVisits &raquo; Comments Feed" href="https://www.ianvisits.co.uk/blog/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="IanVisits &raquo; The V&#038;A explores the future of food production Comments Feed" href="https://www.ianvisits.co.uk/blog/2019/05/21/the-va-explores-the-future-of-food-production/feed/" /><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.ianvisits.co.uk/blog/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.ianvisits.co.uk/blog/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ianvisits.co.uk/blog/wp-includes/wlwmanifest.xml" /><link rel='prev' title='The rebuilding of White Hart Lane station' href='https://www.ianvisits.co.uk/blog/2019/05/21/the-rebuilding-of-white-hart-lane-station/' /><link rel='next' title='A memorial to the founder of modern Italy &#8211; in London' href='https://www.ianvisits.co.uk/blog/2019/05/21/a-memorial-to-the-founder-of-modern-italy-in-london/' /><link rel="canonical" href="https://www.ianvisits.co.uk/blog/2019/05/21/the-va-explores-the-future-of-food-production/" /><link rel='shortlink' href='https://www.ianvisits.co.uk/blog/?p=31113' /><link rel="alternate" type="application/json+oembed" href="https://www.ianvisits.co.uk/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ianvisits.co.uk%2Fblog%2F2019%2F05%2F21%2Fthe-va-explores-the-future-of-food-production%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ianvisits.co.uk/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ianvisits.co.uk%2Fblog%2F2019%2F05%2F21%2Fthe-va-explores-the-future-of-food-production%2F&#038;format=xml" /> <script>jQuery(document).ready(function(){
		var copyright_text = "";
		var cyberchimps_link = "";
		var siteurl = "https://www.ianvisits.co.uk/blog";
		if(copyright_text == "")
		{
			jQuery(".copyright #copyright_link").text(" "+"Default copyright text");
		}
		else{
			jQuery(".copyright #copyright_link").text(" "+copyright_text);
		}
		jQuery(".copyright #copyright_link").attr('href',siteurl);
		if(cyberchimps_link == 1)
		{
			jQuery(".powered").css("display","block");
		}
		else{
			jQuery(".powered").css("display","none");
		}
		});</script> <link rel="preconnect" href="https://cdn.ianvisits.co.uk"><link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script"><link rel="preload" href="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" as="script"><link rel="preload" href="/blog/wp-includes/js/jquery/jquery-migrate.min.js" as="script"><link rel="preload" href="/blog/wp-content/themes/responsive/core/js/responsive-modernizr.min.js" as="script"><link rel="preload" href="https://fonts.gstatic.com/s/varelaround/v10/w8gdH283Tvk__Lua32TysjIfqcuPP9g.woff2" as="font"><link rel="preload" href="https://fonts.gstatic.com/s/varelaround/v10/w8gdH283Tvk__Lua32TysjIfp8uP.woff2" as="font"><meta property="og:url" content="https://www.ianvisits.co.uk/blog/2019/05/21/the-va-explores-the-future-of-food-production/" /><meta property="og:type" content="website" /><meta property="og:title" content="The V&#038;A explores the future of food production" /><meta property="og:description" content="Of all the great achievements of the 20th century, food has to be one of the greatest -- not just the abundance of it, but how prices today are a fraction of what they used to cost. But at what cost to the environment?"/><meta property="og:image" content="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02.jpg" /><meta property="og:image:alt" content="The V&#038;A explores the future of food production" /><meta property="og:image:type" content="image/png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02.jpg" /><meta name="twitter:image:alt" content="The V&#038;A explores the future of food production" /><meta name="twitter:description" content="Of all the great achievements of the 20th century, food has to be one of the greatest -- not just the abundance of it, but how prices today are a fraction of what they used to cost. But at what cost to the environment?" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-56476-3', 'auto');
ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-31113 single-format-standard default-layout"><div id="container" class="hfeed"><div class="skip-container cf"> <a class="skip-link screen-reader-text focusable" href="#content">&darr; Skip to Main Content</a></div><div id="header_section"><div id="header-new" role="banner"><div class="websitelogo"><a href="https://www.ianvisits.co.uk"> <picture> <source srcset="/images/logo-300px.webp" type="image/webp"> <source srcset="/images/logo-300px.png" type="image/png"> <img src="/images/logo-300px.png" alt="IanVisits Logo"> </picture> </a></div><div class="main-nav"><div id="responsive_current_menu_item">&nbsp;</div><ul id="menu-main-menu" class="menu" style="background-color: #f5f5f5; background-image:none;"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="/calendar/">What's on in London</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/">London Today</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/tomorrow/">London Tomorrow</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/weekend.php">London this Weekend</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/may">Rest of May</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/june">Jun 2019</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/july">Jul 2019</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/calendar/public-submit-event.php"><b>Add an Event</b></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/blog/">News &amp; Reviews</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/anniversaries">Anniversaries</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/london-museums/">London Museums</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/about">Contact Me</a></li></ul></div><div class="clearfix"></div></div></div><div id="wrapper" class="clearfix" style="padding:0px;"><div style="background-color: #333; padding: 1.5em; color: #fff; border-radius: 16px 16px 0 0;"><h1 class="entry-title post-title responsive" style="margin: 0px;">The V&#038;A explores the future of food production</h1></div><div class="mobileonly" style="max-height:120px"><center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-7868363514613600"
 data-ad-slot="4484126995"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></div><div id="content-outer"><div id="content" class="grid col-620" role="main"><div id="post-31113" class="post-31113 post type-post status-publish format-standard has-post-thumbnail hentry category-exhibition-review tag-victoria-and-albert-museum" style="padding:0.5em;"><div class="post-meta"> <i class="fa fa-calendar" aria-hidden="true"></i><span class="meta-prep meta-prep-author posted">Posted on </span><a href="https://www.ianvisits.co.uk/blog/2019/05/21/the-va-explores-the-future-of-food-production/" title="The V&#038;A explores the future of food production" rel="bookmark"><time class="timestamp updated" datetime="2019-05-21T12:00:41+01:00">21st May 2019</time></a><span class="byline"> by </span><span class="author vcard"><a class="url fn n" href="https://www.ianvisits.co.uk/blog/author/ianvisits/" title="View all posts by ianvisits"><span class="author-gravtar"><img alt='' src='https://secure.gravatar.com/avatar/1cc15eba7a8213603be209bf623569b6?s=32&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1cc15eba7a8213603be209bf623569b6?s=64&#038;d=mm&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' /></span>ianvisits</a></span> <span class='posted-in'> Posted in <a href="https://www.ianvisits.co.uk/blog/category/exhibition-review/">Exhibition Reviews</a> </span> <span class="comments-link"> <span class="mdash">&mdash;</span> <a href="https://www.ianvisits.co.uk/blog/2019/05/21/the-va-explores-the-future-of-food-production/#respond">No Comments &darr;</a> </span></div><div class="post-entry"><p>Of all the great achievements of the 20th century, food has to be one of the greatest &#8212; not just the abundance of it, but how prices today are a fraction of what they used to cost.</p><p>But at what cost to the environment?</p><p><a href="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02.jpg" data-slb-active="1" data-slb-asset="904725445" data-slb-group="31113"><img class="lazy lazy-hidden aligncenter size-medium wp-image-31116" src="//www.ianvisits.co.uk/blog/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-600x367.jpg" alt="" width="600" height="367" srcset="" data-srcset="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-600x367.jpg 600w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-300x183.jpg 300w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-768x469.jpg 768w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-1024x626.jpg 1024w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-100x61.jpg 100w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-150x92.jpg 150w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-200x122.jpg 200w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-450x275.jpg 450w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-900x550.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="aligncenter size-medium wp-image-31116" src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-600x367.jpg" alt="" width="600" height="367" srcset="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-600x367.jpg 600w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-300x183.jpg 300w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-768x469.jpg 768w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-1024x626.jpg 1024w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-100x61.jpg 100w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-150x92.jpg 150w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-200x122.jpg 200w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-450x275.jpg 450w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-900x550.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></p><p>This is what the V&amp;A looks at in its slightly hand-wringing exhibition about the food industry. Fortunately, rather than preach about things, they simply display and let you make up your own mind.</p><p>Two of the greatest concerns that people express are looked at by the exhibition &#8211; waste and the environmental impact of mass food production &#8211; not just climate change, but biological change.</p><p>It turns out that most chickens eaten today can trace their lineage to the &#8220;chicken of tomorrow&#8221; from 1948 which had been bred to have smaller bones and more meat. The <a href="https://books.google.co.uk/books?id=c00EAAAAMBAJ&amp;pg=PA87&amp;lpg=PA87&amp;dq=%22California+Fryer+Cross%22&amp;source=bl&amp;ots=5TUfRAwlGa&amp;sig=ACfU3U3Aon7SPxLzgYQ5xCTY8t7nbHKoqA&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwiohr-I76fiAhUpQxUIHd6FBh8Q6AEwAHoECAMQAQ#v=onepage&amp;q=%22California%20Fryer%20Cross%22&amp;f=false">California Fryer Cross</a> &#8212; it was sold as good for, well, frying.</p><p>As many of us know, the lack of diversity in a crop, or animal, leads to higher risk that a single disease can now wipe out huge numbers of what farmers are trying to grow. So there&#8217;s an attempt to bread more diversity back into animals and plants. A large section looks at the chicken and attempts to cross breed them to be more diverse while still commercially viable.</p><p>Whether people really will go into the shops and buy the &#8220;odd&#8221; looking foods is a controversial issue, with the ugly vegetables brigade trading more on a desire to be seen to do good than actually having any real impact on food waste.</p><p>One big issue overlooked by the exhibition are food myths &#8212; and the myth of ugly fruit being thrown away continues to irk each time it appears. Where do you think the fruit juices and apple pies get their ingredients from? All the fruit that&#8217;s not sold in supermarkets. Mr Kipling makes exceedingly good cakes from ugly fruit.</p><p>Paradoxically, it&#8217;s the industrialisation of food production that has done so much to reduce waste, but that commercial aspect sits ill at ease with a society hankering for a return to more authentic foods.</p><p><a href="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04.jpg" data-slb-active="1" data-slb-asset="77254677" data-slb-group="31113"><img class="lazy lazy-hidden aligncenter size-medium wp-image-31118" src="//www.ianvisits.co.uk/blog/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-600x367.jpg" alt="" width="600" height="367" srcset="" data-srcset="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-600x367.jpg 600w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-300x183.jpg 300w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-768x469.jpg 768w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-1024x626.jpg 1024w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-100x61.jpg 100w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-150x92.jpg 150w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-200x122.jpg 200w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-450x275.jpg 450w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-900x550.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="aligncenter size-medium wp-image-31118" src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-600x367.jpg" alt="" width="600" height="367" srcset="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-600x367.jpg 600w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-300x183.jpg 300w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-768x469.jpg 768w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-1024x626.jpg 1024w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-100x61.jpg 100w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-150x92.jpg 150w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-200x122.jpg 200w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-450x275.jpg 450w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162608/v-and-a-food-04-900x550.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></p><p>Coffee, the modern staple is notorious for its wasteful production through, and a series of plastic sausages hanging in a cage filled with coffee waste are now being used to grow mushrooms. The difficulty is how to turn that into a commercial product that is both soaking up waste while also being affordable.</p><p>This is the great unspoken issue with food production.</p><p>One the one hand people want a better environment, but on the other, the rise of discount supermarkets shows that lower prices are a bigger attraction to the majority. Would people used to spending an average of 15% of their income on food and drink be willing to see that rise to where it was <a href="https://www.fwi.co.uk/business/uk-spending-on-food-at-all-time-low">50 years ago</a> &#8212; when eating swallowed up a third of the average wage packet?</p><p>A lot of the exhibition then looks at the future of food production &#8212; how more science not less could help return society to a more agreeable balance with nature.</p><p><a href="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03.jpg" data-slb-active="1" data-slb-asset="1059990501" data-slb-group="31113"><img class="lazy lazy-hidden aligncenter size-medium wp-image-31117" src="//www.ianvisits.co.uk/blog/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-600x367.jpg" alt="" width="600" height="367" srcset="" data-srcset="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-600x367.jpg 600w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-300x183.jpg 300w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-768x469.jpg 768w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-1024x626.jpg 1024w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-100x61.jpg 100w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-150x92.jpg 150w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-200x122.jpg 200w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-450x275.jpg 450w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-900x550.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="aligncenter size-medium wp-image-31117" src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-600x367.jpg" alt="" width="600" height="367" srcset="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-600x367.jpg 600w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-300x183.jpg 300w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-768x469.jpg 768w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-1024x626.jpg 1024w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-100x61.jpg 100w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-150x92.jpg 150w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-200x122.jpg 200w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-450x275.jpg 450w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162606/v-and-a-food-03-900x550.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></p><p>Sadly, they don&#8217;t talk about the one big cause of food waste, which is the cost of transporting it from farm to table. Not the food miles that we talk of in the food rich countries, but the bad roads, bribery and cost of moving foods in developing nations. So much food is wasted in developing countries, the very places where more food is desperately needed.</p><p>But we are wasteful as well &#8212; one set of displays very cleverly shows three ways of carrying water, and the time it takes for the container to degrade if thrown away.</p><p>The plastic bottle&#8217;s impact is frankly nothing less than offensive.</p><p><a href="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06.jpg" data-slb-active="1" data-slb-asset="461473422" data-slb-group="31113"><img class="lazy lazy-hidden aligncenter size-medium wp-image-31120" src="//www.ianvisits.co.uk/blog/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-600x367.jpg" alt="" width="600" height="367" srcset="" data-srcset="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-600x367.jpg 600w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-300x183.jpg 300w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-768x469.jpg 768w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-1024x626.jpg 1024w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-100x61.jpg 100w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-150x92.jpg 150w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-200x122.jpg 200w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-450x275.jpg 450w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-900x550.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="aligncenter size-medium wp-image-31120" src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-600x367.jpg" alt="" width="600" height="367" srcset="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-600x367.jpg 600w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-300x183.jpg 300w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-768x469.jpg 768w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-1024x626.jpg 1024w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-100x61.jpg 100w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-150x92.jpg 150w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-200x122.jpg 200w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-450x275.jpg 450w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162614/v-and-a-food-06-900x550.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></p><p>The exhibition is thought provoking without being overly preachy, and that makes it a good exhibition. I would have liked some &#8220;myth busting&#8221; to have been included, which is a sad oversight, but we don&#8217;t like our prejudices to be challenged, and to do so can put people off visiting.</p><p>Back to the chickens though &#8212; as probably the most profound selection on display are the chicken bones. The difference between intensively reared and natural bird bones is palpably clear to see.</p><p>You have to wonder what we are doing to our own health if that&#8217;s what we&#8217;re eating.</p><p><a href="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01.jpg" data-slb-active="1" data-slb-asset="1250382095" data-slb-group="31113"><img class="lazy lazy-hidden aligncenter size-medium wp-image-31115" src="//www.ianvisits.co.uk/blog/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-600x333.jpg" alt="" width="600" height="333" srcset="" data-srcset="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-600x333.jpg 600w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-300x167.jpg 300w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-768x427.jpg 768w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-1024x569.jpg 1024w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-100x56.jpg 100w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-150x83.jpg 150w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-200x111.jpg 200w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-450x250.jpg 450w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-900x500.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="aligncenter size-medium wp-image-31115" src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-600x333.jpg" alt="" width="600" height="333" srcset="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-600x333.jpg 600w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-300x167.jpg 300w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-768x427.jpg 768w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-1024x569.jpg 1024w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-100x56.jpg 100w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-150x83.jpg 150w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-200x111.jpg 200w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-450x250.jpg 450w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162600/v-and-a-food-01-900x500.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></p><p>The exhibition, <a href="https://www.vam.ac.uk/exhibitions/food-bigger-than-the-plate">FOOD: Bigger than the Plate</a> is open until 20th October. Entry is £17.</p><p>The shop is quite good for once, and free to visit.</p><p><a href="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07.jpg" data-slb-active="1" data-slb-asset="861986147" data-slb-group="31113"><img class="lazy lazy-hidden aligncenter size-medium wp-image-31121" src="//www.ianvisits.co.uk/blog/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-600x367.jpg" alt="" width="600" height="367" srcset="" data-srcset="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-600x367.jpg 600w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-300x183.jpg 300w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-768x469.jpg 768w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-1024x626.jpg 1024w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-100x61.jpg 100w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-150x92.jpg 150w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-200x122.jpg 200w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-450x275.jpg 450w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-900x550.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="aligncenter size-medium wp-image-31121" src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-600x367.jpg" alt="" width="600" height="367" srcset="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-600x367.jpg 600w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-300x183.jpg 300w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-768x469.jpg 768w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-1024x626.jpg 1024w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-100x61.jpg 100w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-150x92.jpg 150w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-200x122.jpg 200w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-450x275.jpg 450w, https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162616/v-and-a-food-07-900x550.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></p><h2>Also on ianVisits</h2> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-7868363514613600"
 data-ad-slot="3323736333"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="navigation"><div class="previous">&#8249; <a href="https://www.ianvisits.co.uk/blog/2019/05/21/the-rebuilding-of-white-hart-lane-station/" rel="prev">The rebuilding of White Hart Lane station</a></div><div class="next"><a href="https://www.ianvisits.co.uk/blog/2019/05/21/a-memorial-to-the-founder-of-modern-italy-in-london/" rel="next">A memorial to the founder of modern Italy &#8211; in London</a> &#8250;</div></div><div class="post-data"> Tagged with: <a href="https://www.ianvisits.co.uk/blog/tag/victoria-and-albert-museum/" rel="tag">victoria and albert museum</a><br /></div><div class="post-edit"></div><div class="sidebarcontent bigscreenonly" style="width:80%; margin:0 auto;"><p align="center" style="margin:5px;"><strong>Whats's on in London:</strong> <a href="/calendar/">today</a> or <a href="/calendar/tomorrow/">tomorrow</a> or <a href="/calendar/weekend.php">this weekend</a></p></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2019/05/21/the-va-explores-the-future-of-food-production/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+cellular-news%2FLmiX+%28ianVisits%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ianvisits.co.uk/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p><p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31113' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42eb029d31" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p></form></div></div><div style="height:20px"></div><div id="sidebar" class="grid col-300 fit" style="position: relative;"><div style="height:20px; clear:both"></div><div class="upper-mpu sidebarcontent bigscreenonly"><div class="upper-mpu-inner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ianmpu"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7868363514613600"
 data-ad-slot="3612920977"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="bigscreenonly"><div style="height:50px; clear:both"></div><div class="sidebarcontent"><h5 class="widgettitle">Latest five articles</h5><table border="0" style="border-collapse: inherit; width: 90%; margin: 0 auto; border:0px;" class="shame"><ul class="puff" style="padding:0; margin:0px;"><li><a href="https://www.ianvisits.co.uk/blog/2019/05/21/a-memorial-to-the-founder-of-modern-italy-in-london/"><img src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/21114058/Giuseppe-Mazzini-300x183.jpg" height="90" width="90" alt="A memorial to the founder of modern Italy &#8211; in London"><span class="pufftext">A memorial to the founder of modern Italy &#8211; in London&nbsp;</span></a></li><li><a href="https://www.ianvisits.co.uk/blog/2019/05/21/the-va-explores-the-future-of-food-production/"><img src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19162603/v-and-a-food-02-300x183.jpg" height="90" width="90" alt="The V&#038;A explores the future of food production"><span class="pufftext">The V&#038;A explores the future of food production&nbsp;</span></a></li><li><a href="https://www.ianvisits.co.uk/blog/2019/05/21/the-rebuilding-of-white-hart-lane-station/"><img src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/18171128/white-hart-lane-station-01-300x183.jpg" height="90" width="90" alt="The rebuilding of White Hart Lane station"><span class="pufftext">The rebuilding of White Hart Lane station&nbsp;</span></a></li><li><a href="https://www.ianvisits.co.uk/blog/2019/05/20/find-gilpins-bell-edmonton/"><img src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/19172711/gilpins-bell-edmonton-01-300x183.jpg" height="90" width="90" alt="Find Gilpin&#8217;s Bell &#8211; Edmonton"><span class="pufftext">Find Gilpin&#8217;s Bell &#8211; Edmonton&nbsp;</span></a></li><li><a href="https://www.ianvisits.co.uk/blog/2019/05/20/a-mixed-display-of-artificial-intelligence-at-the-barbican/"><img src="https://cdn.ianvisits.co.uk/blog/wp-content/uploads/2019/05/18154644/barbican-ai-03-300x183.jpg" height="90" width="90" alt="A mixed display of Artificial Intelligence at the Barbican"><span class="pufftext">A mixed display of Artificial Intelligence at the Barbican&nbsp;</span></a></li></ul></table></div><div style="height:50px; clear:both"></div><div class="sidebarcontent"><h5 class="widgettitle">What's on in London</h5><ul style="margin: 0 0 0.5em 0.5em;"><li><a href="https://www.ianvisits.co.uk/calendar/">Today</a></li><li><a href="https://www.ianvisits.co.uk/calendar/tomorrow/">Tomorrow</a></li><li><a href="https://www.ianvisits.co.uk/calendar/weekend.php">This Weekend</a></li><li><a href="/calendar/may">What's on in London in May 2019</a></li><li><a href="/calendar/june">What's on in London in June 2019</a></li></ul></div><div style="height:50px; clear:both"></div><div class="sidebarcontent bigscreenonly"><map name="FPMap0"><area href="https://twitter.com/ianvisits" shape="rect" coords="31, 36, 87, 105"><area href="https://www.ianvisits.co.uk/blog/feed/" shape="rect" coords="152, 36, 204, 105"><area href="http://eepurl.com/dIOJg1" shape="rect" coords="210, 36, 263, 105"><area href="https://www.facebook.com/ianvisits" shape="rect" coords="92, 36, 144, 105"></map> <img src="/images/soc_media.png" width="300" height="120"  usemap="#FPMap0" rel="nofb"></div><div class="bigscreenonly" style="height:50px; clear:both"></div><div class="sidebarcontent bigscreenonly"><div style="width:310px; height:260px; margin:10px auto"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; width:310px; height:260px;"
 data-ad-client="ca-pub-7868363514613600"
 data-ad-slot="1738382979"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="bigscreenonly" style="height:50px; clear:both"></div><div class="sidebarcontent bigscreenonly"><h5 class="widgettitle">Article Categories</h5><ul style="margin: 0 0 0.5em 0.5em; text-align:left"><li><a href="/blog/category/art/">Art</a></li><li><a href="/blog/category/books/">Books</a></li><li><a href="/blog/category/random/">Random</a></li><li><a href="/blog/category/history/">History</a></li><li><a href="/blog/category/churches/">Churches</a></li><li><a href="/blog/category/architecture/">Architecture</a></li><li><a href="/blog/category/subterranean-stuff/">Subterranea</a></li><li><a href="/blog/category/museum-meals/">Museum Meals</a></li><li><a href="/blog/category/unbuilt-london/">Unbuilt London</a></li><li><a href="/blog/category/transport-issues/">Transport News</a></li><li><a href="/blog/category/events-and-tours/">Events and Tours</a></li><li><a href="/blog/category/exhibition-review/">London Exhibitions</a></li><li><a href="/blog/category/ticket-alert/">London Ticket Alert</a></li><li><a href="/blog/category/londons-pocket-parks/">London's Pocket Parks</a></li><li><a href="/blog/category/alleys/">London's Alleys and Passages</a></li></ul></div><div style="height:50px; clear:both"></div></div><div style="height:50px; clear:both"></div></div></div></div></div><div id="footer" class="clearfix"><div id="footer-wrapper"><div class="grid col-940"><ul><li style='display: block; float: left; margin: 5px;'><a href='/calendar/tomorrow/'>Tomorrow</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/january/'>January 2020</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/february/'>February 2020</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/march/'>March 2020</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/april/'>April 2020</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/may/'>May 2019</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/june/'>June 2019</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/july/'>July 2019</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/august/'>August 2019</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/september/'>September 2019</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/october/'>October 2019</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/november/'>November 2019</a></li><li style='display: block; float: left; margin: 5px;'><a href='/calendar/december/'>December 2019</a></li><li style='display: block; float: left; margin: 5px;'><a href='/blog/visitor-guide-to-london/'>For Visitors</a></li></ul><div class="grid col-540"></div><div class="grid col-380 fit"></div></div><div class="grid col-300 copyright"></div><div class="grid col-300 scroll-top"></div><div class="grid col-300 fit powered"></div></div> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> </div> <script type='text/javascript'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript'>var a3_lazyload_extend_params = {"edgeY":"0"};</script> <script type="text/javascript" id="slb_footer">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"904725445":{"id":null,"type":"image","source":"https:\/\/cdn.ianvisits.co.uk\/blog\/wp-content\/uploads\/2019\/05\/19162603\/v-and-a-food-02.jpg","internal":false},"77254677":{"id":null,"type":"image","source":"https:\/\/cdn.ianvisits.co.uk\/blog\/wp-content\/uploads\/2019\/05\/19162608\/v-and-a-food-04.jpg","internal":false},"1059990501":{"id":null,"type":"image","source":"https:\/\/cdn.ianvisits.co.uk\/blog\/wp-content\/uploads\/2019\/05\/19162606\/v-and-a-food-03.jpg","internal":false},"461473422":{"id":null,"type":"image","source":"https:\/\/cdn.ianvisits.co.uk\/blog\/wp-content\/uploads\/2019\/05\/19162614\/v-and-a-food-06.jpg","internal":false},"1250382095":{"id":null,"type":"image","source":"https:\/\/cdn.ianvisits.co.uk\/blog\/wp-content\/uploads\/2019\/05\/19162600\/v-and-a-food-01.jpg","internal":false},"861986147":{"id":null,"type":"image","source":"https:\/\/cdn.ianvisits.co.uk\/blog\/wp-content\/uploads\/2019\/05\/19162616\/v-and-a-food-07.jpg","internal":false}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.ianvisits.co.uk\/blog\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.ianvisits.co.uk\/blog\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}</script> <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us19.list-manage.com","uuid":"6c0eed00da5d863f228529675","lid":"1c15e553b2","uniqueMethods":true}) })</script> <script type="text/javascript" defer src="https://www.ianvisits.co.uk/blog/wp-content/cache/autoptimize/js/autoptimize_dea2ce661fffd3c67e046d67b9ac1b04.js"></script></body></html>